[VIM] CVE-2011-4061

George A. Theall theall at tenable.com
Thu Mar 8 11:46:44 CST 2012

Can anyone confirm if the local privilege escalation vulnerabilities in DB2 covered by CVE-2011-4061 / OSVDB 76456 and 76457 are addressed by IBM's APAR IC79970? The description in the APAR 

theall at tenablesecurity.com

More information about the VIM mailing list