[VIM] CVE-2010-0904

George A. Theall theall at tenable.com
Fri Jan 7 20:59:08 CST 2011

I noticed that ZDI-10-118 and ZDI-10-123 both reference CVE-2010-0904.  
The CVE entry only says "Unspecified vulnerability in Oracle Secure  
Backup allows remote attackers to affect integrity via  
unknown vectors." and links to Oracle's CPU for July 2010.

Is one ZDI advisory more "correct" for this CVE?

theall at tenablesecurity.com

More information about the VIM mailing list