[VIM] upSploit released

Noam Rathaus noamr at beyondsecurity.com
Thu Sep 9 07:32:37 CDT 2010


You need to configure in your webserver the chain certificate of godaddy our
your ssl certificate will appear to be invalid

Good luck with your idea

If you need help let me know

On Sep 9, 2010 2:44 PM, "Thomas Mackenzie" <thomas.mackenzie at upsploit.com>
> Hello all,
> Just a quick message to make you aware that the Public Beta for upSploit
has been released at https://www.upsploit.com
> After 30 mins we had our first advisory uploaded :)
> Take a look.
> Thomas Mackenzie
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.attrition.org/pipermail/vim/attachments/20100909/68e282d1/attachment.html>

More information about the VIM mailing list