[VIM] correct CVE for mod_perl Apache::Status XSS

Stuart Moore smoore at securityglobal.net
Tue Apr 7 03:03:49 UTC 2009

Fred Moyer's e-mail message to the perl-advocacy mod_perl mailing list 
regarding the Apache::Status XSS bug mentioned CVE-2009-0796 in the 
subject line and CVE-2009-0795 in the body of the message.

Fred has confirmed that CVE-2009-0796 is the correct number.



More information about the VIM mailing list