[VIM] AlphaContent SQL Injection

George A. Theall theall at tenablesecurity.com
Tue Apr 29 01:29:02 UTC 2008

What's the difference between milw0rm 5310 / Bugtraq 28443 and milw0rm  
5512 / Bugtraq 28964? The parameters involved in the exploits are the  
same. The former seems to affect only versions 2.5.8 and older:


Is the newer issue known to affected a more recent release?

theall at tenablesecurity.com

More information about the VIM mailing list