[VIM] Dup: PHP FirstPost 0.1 (block.php Include) Remote File Inclusion Exploit

George A. Theall theall at tenablesecurity.com
Mon May 14 01:44:33 UTC 2007

Milw0rm 3906 / Bugtraq 23947 seem to be a repeat of an earlier advisory 
from July 2005:


Both advisories cover the same version of the software (0.1, released 
back in 2000) and the same parameter / script.

theall at tenablesecurity.com

More information about the VIM mailing list