[VIM] false: Drake CMS v0.3.2 < = RFi Vulnerabilities

George A. Theall theall at tenablesecurity.com
Fri Feb 16 14:51:40 EST 2007

Source for 0.3.2 can be obtained from:


admin/includes/header.php starts with:

   <?php if(!defined('_VALID')){header('Status: 404 Not Found');die;}

so an attacker can't really call it directly.

theall at tenablesecurity.com

More information about the VIM mailing list