[VIM] Drupal Preview Comments Remote Code Execution Vulnerability

str0ke str0ke at milw0rm.com
Thu Feb 15 15:56:47 EST 2007

Hopefully they will also update the files with the latest version
aswell, since the current version on the webpage doesn't work


On 2/15/07, George A. Theall <theall at tenablesecurity.com> wrote:
> Sigh, looks like Security Focus just created BID 22579 for the Drupal
> exploits str0ke just wrote for the flaws already covered by BID 22306.
> George
> --
> theall at tenablesecurity.com

More information about the VIM mailing list