[VIM] true: Flipper Poll v1.1.0 (poll.php) RFI Vuln.

Ferdy Riphagen f.riphagen at nsec.nl
Fri Feb 2 12:25:34 EST 2007

str0ke wrote:

> Flipper Poll v1.1.0 (poll.php) remote file include vuln
> --------------------------------------------------------------------------------- 
> Found: Cyber-Security
> cyber-security.org
> -
I've noticed this one multiple times, now and mid 2006, all from 
different authors (I assume)
http://archives.neohapsis.com/archives/bugtraq/2006-07/0187.html (XORON)
http://archives.neohapsis.com/archives/bugtraq/2006-06/0275.html (SpC-X)


More information about the VIM mailing list