[VIM] CVE-2007-4158 == CVE-2007-5553?

George A. Theall theall at tenablesecurity.com
Tue Dec 4 00:38:08 UTC 2007

On 12/03/07 18:47, Steven M. Christey wrote:

> These vague pre-advisories are tough for us to handle in CVE.  

I understand. Probably about as much fun as those originating from 
WabiSabiLabi. :-(

> CVE-2007-4158 will be preserved.

Ok, I've update our Nessus plugin to use this.

theall at tenablesecurity.com

More information about the VIM mailing list