[VIM] Vendor ACK for CVE-2006-1243 (older Simple PHP Blog)

Steven M. Christey coley at mitre.org
Tue Nov 21 17:50:44 EST 2006

This isn't the most recent one.


  Date: 2006-04-22

  There is a known vulnerability in version and below. The
  exploit involves the "install05.php" file.

- Steve

More information about the VIM mailing list