[VIM] Apache version question/discrepancy?

Mark J Cox mark at awe.com
Fri Nov 17 04:11:32 EST 2006

> The web page suggests that the vulnerability is "fixed in 1.3.37" which 
> would imply 1.3.35 and 1.3.36 are vulnerable, but the affected list does 
> not specify that.

They are vulnerable, it was a mistake in the vulnerability database which 
I've now fixed.  The updated page will be live soon.  Thanks for your 

Mark J Cox | www.awe.com/mark

More information about the VIM mailing list