[VIM] Hyper Estraier

security curmudgeon jericho at attrition.org
Fri Jul 21 18:42:10 EDT 2006

And this will teach me to be a tad more thorough, even when in a hurry.

This refers to a patch in 2005-07, which is already covered by CVE 
2005-3421. Doh!

More information about the VIM mailing list