[VIM] "Google" vulnerable to WMF?

security curmudgeon jericho at attrition.org
Fri Jan 13 18:25:14 EST 2006


Systems Affected

Vendor		Status		Date Updated

Google		Vulnerable	30-Dec-2005
IrfanView	Vulnerable	4-Jan-2006
Lotus Software	Unknown		4-Jan-2006
Microsoft	Vulnerable	5-Jan-2006
Mozilla, Inc.	Unknown		28-Dec-2005
XnView		Vulnerable	4-Jan-2006


Google Information for VU#181038

Date Notified

Date Modified
01/10/2006 02:14:05 PM

Status Summary

Vendor Statement

No statement is currently available from the vendor regarding this 

US-CERT Addendum

There are no additional comments at this time.

If you have feedback, comments, or additional information about this 
vulnerability, please send us email.

More information about the VIM mailing list