[VIM] ack: Mambo Flyspray ME Component startdown.php file Variable Arbitrary File Access

security curmudgeon jericho at attrition.org
Tue Dec 26 20:35:58 EST 2006

CVE-2006-6203, OSVDB 30699


Posted By: Christian Rebel
Date: 2006-12-12 15:25
Summary: Security Update for Flyspray ME
Project: Flyspray (Mambo Edition)

A serious security risk was found in Flyspray ME 1.0.1 therefore we 
released a new version 1.0.2 today. See changelog.txt for details. We 
recommend updating the component instantly!

More information about the VIM mailing list