[VIM] vendor advisory cut/paste gone bad

security curmudgeon jericho at attrition.org
Fri Sep 2 07:43:41 EDT 2005


assuming they don't fix it by the time you read..

"The Common Vulnerabilities and Exposures project has assigned the name 
CAN-2005-2491 to this issue."

This is included under vulns for apache, pcre, php4, php, and python =)

More information about the VIM mailing list