[VIM] Re: Interspire ArticleLive 2005 (php version) is vulnerable to XSS

security curmudgeon jericho at attrition.org
Wed Aug 24 06:58:52 EDT 2005

On Mon, 23 Aug 2005, eddie at interspire.com wrote:

: This has been patched.

In what version? Is there reference to this on your web site?



More information about the VIM mailing list